ポケモンGOが見捨てる古いiPhone 「5以前は非対応」に

CONTRIBUTOR
Paul Tassi

ポケモンGO運営元の「ナイアンティック」が以前から忠告していた通り、2月28日をもってiPhoneの旧モデルではポケモンGOがプレイできなくなる。ポケ
モンGOのサポート対象外となるのは、iPhone 5以前のモデルだ。5s以上では、引き続きプレイすることができる。これらの端末でポケモンGOが動作しな... 続きを見る

CATEGORY